Plugin hau ez da probatu WordPressen azken 3 bertsio garrantzitsuenekin. Baliteke, jada, mantentze edo euskarririk ez izatea, eta, WordPressen bertsio berriagoekin erabiltzen denean, bateragarritasun arazoak izan ditzake.

WooCommerce Optimum.lt

Deskripzioa

Veikimui reikalingi pluginai WooCommerce ir WooCommerce Multilingual

Berrikuspenak

Ez dago berrikuspenik plugin honentzat.

Laguntzaileak eta Garatzaileak

“WooCommerce Optimum.lt” software librea da. Ondoko pertsonek egin dizkiote ekarpenak plugin honi.

Laguntzaileak